Posted comments (3)

Posted by Na at January 30, 2010 12:18:19 UTC
What if I have MySQL 3.23 and want to keep it together with MySQL 4.0 ?

You asume that we want to delete 3.23. Maybe we did want to keep both versions running?
Posted by Na at January 30, 2010 12:19:12 UTC
What if we want to keep 3.23 and install 4.0? What do we do then?
Posted by Nasri at September 20, 2012 15:39:17 UTC
thank you