Posted comments (1)

Posted by Rajwinder at August 6, 2008 08:26:12 UTC
I installed cygwin from your site.. but when i try to install ns-2.27 allinone on it...it gives me indication that, the Diff package is not present on my system..will you please tell me the solution for this...